PHP Version

Solo soporta hasta PHP 5.6.

Raúl
06/06/2020